Registrierung MitgliederlisteSucheHäufig gestellte FragenZum PortalZur Startseite

Dehlerfreun.de
Infos zum 3.Dehlertreffen2021
Original-Dehler-Ursprung (Alte DEHLER-Seite mit Original-Prospekt-Download)
Dehler Forum » Tipps, Tricks und Technik » Einbau-, Umbau- und Reparatur-, Pflege- und Verbesserungsanleitungen » Kühlschrank an Landstrom » Hallo Gast [anmelden|registrieren]
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Bernhard Bernhard ist männlich
Dehler Grünschnabel


Dabei seit: 13 May, 2021
Beiträge: 7

Kühlschrank an Landstrom Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,
Ich habe seit ein paar Monaten eine Optima 5.4.
Fahrzeugtechnisch ist alles OK, aber bei der elektrischen Einrichtung hakt es an mehreren Stellen. Zunächst einmal zum Kühlschrank. Hier ist noch das originale Gerät verbaut. Es läuft auch an der Fahrzeugbatterie und auch dauerhaft während der Fahrt, also wenn die Verbraucherbatterie, eine neue EXIDE Gel ES1600 mit 140 AH, durch die Lichtmaschine geladen wird. Aber am Landstrom saugt die Kühlschrank den Akku leer.
Verbaut ist das original mobitronic 912-012 Ladegerät, welches am Landstrom auch warm wird, wenn eingeschaltet (Kippschalter leuchtet). Aber die Ladekontrollleuchte leuchtet nicht. Die 15A und 2A Sicherungen sind ok, der Schalter NORM./T.S. Steht auf NORM.
Die Verbindung Verbraucherbatterie/ Kühlschrank funktioniert offenkundig. Wenn ich mir den Schaltplan aus dehlerfreu.de ansehe, dann geht das Ladegerät direkt auf die Verbraucherbatterie, ohne irgendein Trennrelais. Das Problem muß also irgendwie im Zusammenspiel des Ladegeräts mit der Verbraucherbatterie liegen.
Ich hab im Internet leider keine Dokumentation zu dem Ladegerät gefunden (lediglich zu einem 915-012-D). Wäre es möglich, daß das 912-012 schlicht nicht die Leistung bringt, einen 120 Ah Akku zu laden und gleichzeitig den Kühlschrank zu betreiben?
Ich habe im Forum schon unter verschiedenen Begriffen nach Hinweisen gesucht, hab aber nichts gefunden, was mir weiter geholfen hätte. Kann jemand helfen?
Viele Grüße. Bernhard

__________________
T4 Multivan 2.4D 1994-2012, T4 Multivan Allstar 2016-2021, Optima 5.4 2,5TDi 2021-…
T4ever

24 Jul, 2021 22:54 19 Bernhard ist offline Email an Bernhard senden Beiträge von Bernhard suchen Nehmen Sie Bernhard in Ihre Freundesliste auf
Alpinist Alpinist ist männlich
Dehler Profi




Dabei seit: 26 Apr, 2008
Beiträge: 101

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Bernhard
diese Komponenten sind bei mir ebenfalls verbaut. Der Kühlschrank saugt im Sommer die Batterie schon mal leer, wenn er nicht am 230V Stromnetz hängt. Läuft der Kühlschrank permanent? Es kann sein, dass zu wenig Kühlfüssigkeit im System ist. Habe dieses Frühjahr auch den Flüsssigkeitsstand optimieren lassen. (R134a 90g) Seitdem läuft er nicht mehr so lange. Zudem habe ich noch ein 150W Modul auf dem Dach. Kein flexibles auf dem Dach verklebt, sondern ein Flächenmodul das bei Sonneneinstrahlung richtg Leistung bringt. Am Stromnetz gibt es keine Ausfälle. Mittlerweile hab ich auch noch einen Ladebooster verbaut, damit er während der Fahrt genügend Strom an die Verbraucherbatterie liefert.

26 Jul, 2021 14:00 16 Alpinist ist offline Email an Alpinist senden Beiträge von Alpinist suchen Nehmen Sie Alpinist in Ihre Freundesliste auf
Dehler_Bert Dehler_Bert ist männlich
Dehler Doktor




Dabei seit: 14 Aug, 2008
Beiträge: 82

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Bernhard,

Wenn die grüne kontrollampe nicht leuchtet, ladet der Mobitronic lader offensichtlich nicht.
Normalerweise wenn am landstrom, und der Lader funktioniert soll dein Kühlschrank gut kühlen und der batterie wird gleichzeitig geladen.
Du kannst am Calira sehen dass - wenn am Landstrom - die ladeanzeige so ungefähr 14,4 V spannung gibt, also weit rechts in grünen bereich. Wenn nicht, wird also nicht geladen.

Die Mobitronic lader ist auch nicht mehr so neu! Ich würde die ersetzen durch ein besseres ladegerät wie ein Victron IP22 Smart charger 12/15 oder ähnliches. (habe Ich jedenfalls so gemacht, wenn der Mobitronic veraltet war).

Viel erfolg,

Bert

__________________
Bert
VW T4 2.5TDI Dehler Optima 4.7 ('99) bis Nov 2020
Mercedes Marco Polo 250D 4Matic ('15) ab Jan 2021 rotes Gesicht

13 Aug, 2021 00:59 14 Dehler_Bert ist offline Email an Dehler_Bert senden Beiträge von Dehler_Bert suchen Nehmen Sie Dehler_Bert in Ihre Freundesliste auf
Bernhard Bernhard ist männlich
Dehler Grünschnabel


Dabei seit: 13 May, 2021
Beiträge: 7

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Der Kühlschrank schaltet sich durchaus ein und auch nach ein paar Minuten wieder aus. Keine Ahnung, Ober länger läuft als vllt üblich. Ich tausche jedenfalls demnächst das 230V Ladegerät aus und melde mich hier dann wieder, ob der Kühlschrank an Landstrom läuft

__________________
T4 Multivan 2.4D 1994-2012, T4 Multivan Allstar 2016-2021, Optima 5.4 2,5TDi 2021-…
T4ever

25 Aug, 2021 20:21 13 Bernhard ist offline Email an Bernhard senden Beiträge von Bernhard suchen Nehmen Sie Bernhard in Ihre Freundesliste auf
Dennis6672 Dennis6672 ist männlich
Dehler Grünschnabel


Dabei seit: 04 Jun, 2020
Beiträge: 5

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Bernhard,
ich hatte das identische Problem. Bei laufendem Motor funktioniert alles und am Landstrom schaltet sich der Kühlschrank und Standheizung ab. Ich hatte auch das Mobitronic verbaut und von daher kontrollierte ich erst einmal die Sicherungen des Gerätes. Die 15 Amp Sicherung war augenscheinlich OK. ich prüfte dann nochmal den Durchgang der Sicherung und siehe da, es ging nichts durch und somit tauschte ich sie aus. Jetzt funktionierte alles wieder aber das Mobitronic wurde so heiß, das man es nicht in den Händen halten konnte.
Ich habe es jetzt gegen ein anderes Ladegerät ausgetauscht und alles ist gut.
Gruss Dennis

27 Aug, 2021 11:29 26 Dennis6672 ist offline Email an Dennis6672 senden Beiträge von Dennis6672 suchen Nehmen Sie Dennis6672 in Ihre Freundesliste auf
 
Neues Thema erstellen Antwort erstellen
Gehe zu:
Dehler Forum » Tipps, Tricks und Technik » Einbau-, Umbau- und Reparatur-, Pflege- und Verbesserungsanleitungen » Kühlschrank an Landstrom » Hallo Gast [anmelden|registrieren]

Impressum | Datenschutzerklärung

Powered by Burning Board Lite 1.0.2 © 2001-2007 WoltLab GmbH